Uploaded image for project: 'Sakai'
  1. Sakai
  2. SAK-18791

2.7.0 docs unclear on supported versions of mysql

    Details

    • CLE Team Issue:
      Yes

      Description

      It is unclear from the 2.7.0 documentation whether or not mysql 4.1.x is supported or not. http://confluence.sakaiproject.org/display/DOC/Release+Notes+(2.7) indicates that 5.0 or 5.1 is required. http://confluence.sakaiproject.org/display/DOC/Configuration+(2.7) indicates that 4.1 still works though.

        Gliffy Diagrams

          Zeplin

            Attachments

              Activity

                People

                Assignee:
                arwhyte Anthony Whyte
                Reporter:
                long@ku.edu Jeff Long (Inactive)
                Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                  Dates

                  Created:
                  Updated:
                  Resolved:

                    Git Integration