Details

    • Sub-task
    • Status: RESOLVED
    • Major
    • Resolution: Fixed
    • 11.0
    • 12.0
    • OAuth
    • None

    Description

      OAuth is using Wicket 1.4.23, should to be updated to at least Wicket 6. Currently no regressions are noticed against it so just marking this as major.

      Gliffy Diagrams

        Zeplin

          Attachments

            Issue Links

              Activity

                People

                  buckett Matthew Buckett
                  jonespm Matthew Jones
                  Votes:
                  0 Vote for this issue
                  Watchers:
                  1 Start watching this issue

                  Dates

                    Created:
                    Updated:
                    Resolved:

                    Git Integration