Uploaded image for project: 'Sakai'
  1. Sakai
  2. SAK-34006

New Assignment: Upgrade bootstrap-multiselect to 0.9.15

    Details

    • Type: Feature Request
    • Status: RESOLVED
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 19.0
    • Fix Version/s: 19.0
    • Component/s: Assignments
    • Labels:
      None
    • 12 status:
      Won't Fix
    • Test Plan:
      Hide

      Please add a Test Plan here.

      Show
      Please add a Test Plan here.

      Description

      Bootstrap-multiselect has more recent versions, upgrade the component to use the latest (0.9.15).

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  farreri Miguel Pellicer
                  Reporter:
                  farreri Miguel Pellicer
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved:

                    Git Source Code