Uploaded image for project: 'Sakai'
  1. Sakai
  2. SAK-44278

Update google-api

    XMLWordPrintable

    Details

    • 21 Status:
      Resolved
    • Test Plan:

      Description

      [INFO] The following dependencies in Dependencies have newer versions:
      [INFO] com.google.api-client:google-api-client ............ 1.30.9 -> 1.30.10
      [INFO] com.google.apis:google-api-services-drive ...
      [INFO] v3-rev20200306-1.30.9 -> v3-rev20200813-1.30.10

        Gliffy Diagrams

          Zeplin

            Attachments

              Activity

                People

                Assignee:
                dhorwitz David Horwitz
                Reporter:
                dhorwitz David Horwitz
                Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                  Dates

                  Created:
                  Updated:
                  Resolved:

                    Git Integration